Error: Cannot find module 'array-includes'?

pakeage.json
 

 
You already invited:

Denis

Upvotes from: Velma

delete node_modules,and install again: cnpm install

larry - software engineer

Upvotes from:

change "webpack": "^4.0.1" into "webpack": "^3.0.0",

(you need webpack-cli to start webpack4)

If you wanna answer this question please Login or Register